Wordpress-Versionen und Kompatibilität (Dringend)

Hi, wir brauchen kurz eure Erfahrungen: welche Wordpress-Versionen vertragen sich mit dem Plugin?

Die 4.2.5. lief bei uns gut, bei der 4.4 habe ich zur Zeit akute Zweifel. Hat jemand etwas neueres als 4.2.5 am laufen? Z.B. 4.3.1?

Danke!

Kommentare

  • Hallo, ralph,

    ich habe 4.3.1 installiert und das bin der Meinung, dass alles gut läuft.
    Nach Deiner Nachricht hier, werde ich beim Update auf 4.4 darauf achten, saubere Kopien zu machen, damit ich den Weg zurück gehen kann, falls 4.4 bei mir Probleme macht.
    Viele Grüße - Andreas
  • Auch unter dem automatisch aktualisierten 4.3.2 scheint alles zu laufen.
  • Hallo zusammen, 
    Problem ist bekannt, wir arbeiten an einer Lösung. 
    Entschuldigt die Unannehmlichkeiten!
    Flo
Diese Diskussion wurde geschlossen.