ACHTUNG: Wordpress 4.4 und Commons Booking

Die neue Version von Wordpress (4.4) bringt eine Veränderung mit sich, die den Login mit aktiviertem Plugin verhindert. Wir arbeiten an einer Lösung, bis dahin: Bitte nicht auf 4.4 updaten.  

Kommentare

  • bearbeitet Januar 2016
    Falls jemand den Fehler schon gemacht hat: ein manuelles Downgrade auf Wordpress 4.2.6 funktioniert.

    Edit: Anscheinend funktioniert auch 4.3.x
Diese Diskussion wurde geschlossen.